Page 1 of 1

Packing application requiring Adobe AIR

Posted: Thu Mar 13, 2014 9:14 am
by s_federici
I need to deploy to my 50 students an application that requires Adobe AIR. So I need something that would package both Adobe AIR and Scratch 2.0 (http://cdn.scratch.mit.edu/scratchr2/st ... cratch.air). Is this possible with Enigma?