Search found 1 match

by s_federici
Thu Mar 13, 2014 9:14 am
Forum: Basic
Topic: Packing application requiring Adobe AIR
Replies: 0
Views: 5747

Packing application requiring Adobe AIR

I need to deploy to my 50 students an application that requires Adobe AIR. So I need something that would package both Adobe AIR and Scratch 2.0 (http://cdn.scratch.mit.edu/scratchr2/st ... cratch.air). Is this possible with Enigma?